Vai al contenuto


Perdita Olio Cambio!


18 risposte a questa discussione

#1 quiki

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 648 Messaggi:
  • Iscritto il: 08-giugno 12
  • Gender:Male
  • Location:Cascina
  • Moto: Mito EV
  • Provincia: Pisa (PI)
  • Regione: Toscana

Inviato 20 luglio 2013 - 11:52

Oggi mentre smontavo la vasca della moto eper pulirla mi sono accorto che era piena dell'olio del cambio! Premetto che ho cambiato l'olio da poco circa tre settimane, la perdita mi sembra che provenga dal lato sinistro dal selettore delle marce o dal pignone! Cosa puo essere successo? Puo essere che ho messo troppo olio?

#2 nelson22

    Kawasaki, scinni e m'annachi.

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 9.040 Messaggi:
  • Iscritto il: 04-giugno 09
  • Gender:Male
  • Location:Acireale
  • Moto: Planet 125
  • Provincia: Catania (CT)
  • Regione: Sicilia

Inviato 20 luglio 2013 - 17:01

Quanto olio hai messo?
molto probabile che il paraolio del pignone sia da sostituire

Sent from my GT-I9000 using Tapatalk 4 Beta



#3 quiki

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 648 Messaggi:
  • Iscritto il: 08-giugno 12
  • Gender:Male
  • Location:Cascina
  • Moto: Mito EV
  • Provincia: Pisa (PI)
  • Regione: Toscana

Inviato 21 luglio 2013 - 08:58

Intorno ai 900cc! difficile da sostituire? Se qualcuno potrebbe dirme come si fa gliene sarai grato!

#4 nelson22

    Kawasaki, scinni e m'annachi.

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 9.040 Messaggi:
  • Iscritto il: 04-giugno 09
  • Gender:Male
  • Location:Acireale
  • Moto: Planet 125
  • Provincia: Catania (CT)
  • Regione: Sicilia

Inviato 21 luglio 2013 - 12:29

Ci vanno 800cc di olio, forse è uscito dallo sfiato superiore (quello dei vapori che è presente sul blocco, appena sotto la veschetta del carburatore) ;)

Se è il paraolio andato, smonta il pignone, rimuovi il paraolio stando attento a non rovinare le sedi (io inserisco due viti nel paraolio e lo tiro con la pinza, evito di fare leva coi cacciaviti), pulisci per bene la sede, e inserisci il paraolio nuovo, magari usando un bussolotto della sua dimensione per spingerlo dentro nella migliore maniera possibile. Ah, prima cospargi col grasso le superfici che vengono a contatto ;)

Messaggio modificato da nelson22 il 21 luglio 2013 - 12:29


#5 quiki

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 648 Messaggi:
  • Iscritto il: 08-giugno 12
  • Gender:Male
  • Location:Cascina
  • Moto: Mito EV
  • Provincia: Pisa (PI)
  • Regione: Toscana

Inviato 21 luglio 2013 - 23:13

Okkei grazie mille per la guida! Adesso ho controllato l'olio con l'asticellina ed sopra alla tacca quindi per adesso c, con la moto ferma dal cavalletto non perde quindi adesso ricontrollero dopo esserci andato un po in giro!

#6 nelson22

    Kawasaki, scinni e m'annachi.

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 9.040 Messaggi:
  • Iscritto il: 04-giugno 09
  • Gender:Male
  • Location:Acireale
  • Moto: Planet 125
  • Provincia: Catania (CT)
  • Regione: Sicilia

Inviato 22 luglio 2013 - 00:20

Pulisci per bene tutta la zona, cos se ne dovesse perdere ancora individui pi facilmente il punto di fuoriuscita ;-)

Sent from my GT-I9000 using Tapatalk 4 Beta



#7 quiki

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 648 Messaggi:
  • Iscritto il: 08-giugno 12
  • Gender:Male
  • Location:Cascina
  • Moto: Mito EV
  • Provincia: Pisa (PI)
  • Regione: Toscana

Inviato 22 luglio 2013 - 09:46

Eh si infatti ho quello che ho fatto! Ho anke aprofittato per cambiare i gommini delle carene che erano veramente distrutti!

#8 Raiden

    Mitomane Storico

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 17.102 Messaggi:
  • Iscritto il: 26-gennaio 05
  • Gender:Female
  • Moto: Mito I
  • Provincia: Other Country
  • Regione: Other Country

Inviato 22 luglio 2013 - 10:10

sicuramente è uscito dal troppopieno... 900 cc son troppi. Che poi cosa vi costa leggere sul libretto di manutenzione della moto o meglio ancora sul carter affianco al tappo? XD

#9 quiki

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 648 Messaggi:
  • Iscritto il: 08-giugno 12
  • Gender:Male
  • Location:Cascina
  • Moto: Mito EV
  • Provincia: Pisa (PI)
  • Regione: Toscana

Inviato 22 luglio 2013 - 12:05

Hai ragione ma sul cater non l'ho proprio visto e il libretto di manutenzione non ce l'ho avendola presa usata! Sono andato ad occhio vedevo che entrava! Cmq grazie per i consigli la per il prossimo cambio olio non sbaglier!

#10 nelson22

    Kawasaki, scinni e m'annachi.

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 9.040 Messaggi:
  • Iscritto il: 04-giugno 09
  • Gender:Male
  • Location:Acireale
  • Moto: Planet 125
  • Provincia: Catania (CT)
  • Regione: Sicilia

Inviato 22 luglio 2013 - 12:11

Sul carter non c'è scritta la quantità, ecco perché non l'hai visto ;)

#11 quiki

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 648 Messaggi:
  • Iscritto il: 08-giugno 12
  • Gender:Male
  • Location:Cascina
  • Moto: Mito EV
  • Provincia: Pisa (PI)
  • Regione: Toscana

Inviato 22 luglio 2013 - 13:27

Ahh okkei infatti mi pareva strano! Ma il paraolio se fosse da cambiare dove lo possotrovare?

#12 Raiden

    Mitomane Storico

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 17.102 Messaggi:
  • Iscritto il: 26-gennaio 05
  • Gender:Female
  • Moto: Mito I
  • Provincia: Other Country
  • Regione: Other Country

Inviato 22 luglio 2013 - 15:30

mah da quello che ricordo io c'e' scritto, almeno sulla mito 1...

sull'nsr c'e' di sicuro e anche sull'rs mi pare...

cmq per il manuale scaricalo dal forum (o cmq dal web,si trova ovunque!)!!!

#13 quiki

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 648 Messaggi:
  • Iscritto il: 08-giugno 12
  • Gender:Male
  • Location:Cascina
  • Moto: Mito EV
  • Provincia: Pisa (PI)
  • Regione: Toscana

Inviato 22 luglio 2013 - 18:07

Manuale scaricato! Mi sa che me nefaccio anche una copia e la rilego in copisteria!

#14 nelson22

    Kawasaki, scinni e m'annachi.

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 9.040 Messaggi:
  • Iscritto il: 04-giugno 09
  • Gender:Male
  • Location:Acireale
  • Moto: Planet 125
  • Provincia: Catania (CT)
  • Regione: Sicilia

Inviato 22 luglio 2013 - 19:14

Fai bene, io oltre al manuale ho scaricato e stampato quello d'officina e il manuale degli esplosi con tutti i codici ;)

#15 quiki

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 648 Messaggi:
  • Iscritto il: 08-giugno 12
  • Gender:Male
  • Location:Cascina
  • Moto: Mito EV
  • Provincia: Pisa (PI)
  • Regione: Toscana

Inviato 22 luglio 2013 - 22:27

Si infatti io ho scaricato il manuale di officina! Gli esplosi non ancora!

Nessuno sa dirmi dove potrei trovare eventualmente il paraolio? O le sue misure
Grazie in anticipo!

#16 quiki

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 648 Messaggi:
  • Iscritto il: 08-giugno 12
  • Gender:Male
  • Location:Cascina
  • Moto: Mito EV
  • Provincia: Pisa (PI)
  • Regione: Toscana

Inviato 23 luglio 2013 - 21:55

Dai ragazzi nessuno che sappia indicarmi il paraolio giusto?

#17 quiki

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 648 Messaggi:
  • Iscritto il: 08-giugno 12
  • Gender:Male
  • Location:Cascina
  • Moto: Mito EV
  • Provincia: Pisa (PI)
  • Regione: Toscana

Inviato 03 ottobre 2013 - 23:05

Ho scoperto da dove proveniva la perdita! Non dal paraolio del pignone, bensi da una micro venatura vicino al cuscinetto dove esce l'albero su cui montato il pignone, ho risolto applicando una pasta epossidica bicomponente, questa pasta composta appunto da due componenti chimici da mescolare e dopo circa 5 minuti che stata applicata indurisce andando a riparare la parte danneggiata, ovviamente per fargli fare bene presa ho sverniciato la parte del carter interessata e la ho sgrassata per bene! Devo dire che sta funzionando alla grande e resiste bene alle dilatazioni termiche!

#18 X-hide

    Mitomane Storico

  • Moderatori CMC
  • 16.936 Messaggi:
  • Iscritto il: 14-luglio 04
  • Moto: Mito EV
  • Provincia: Other Country
  • Regione: Other Country

Inviato 04 ottobre 2013 - 19:26

Visualizza Messaggioquiki, il 03 ottobre 2013 - 23:05, ha scritto:

Ho scoperto da dove proveniva la perdita! Non dal paraolio del pignone, bensi da una micro venatura vicino al cuscinetto dove esce l'albero su cui è montato il pignone, ho risolto applicando una pasta epossidica bicomponente, questa pasta è composta appunto da due componenti chimici da mescolare e dopo circa 5 minuti che è stata applicata indurisce andando a riparare la parte danneggiata, ovviamente per fargli fare bene presa ho sverniciato la parte del carter interessata e la ho sgrassata per bene! Devo dire che sta funzionando alla grande e resiste bene alle dilatazioni termiche!

Esiste anche l'acciaio liquido bicomponente, più indicato per le zone metalliche =)

#19 quiki

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 648 Messaggi:
  • Iscritto il: 08-giugno 12
  • Gender:Male
  • Location:Cascina
  • Moto: Mito EV
  • Provincia: Pisa (PI)
  • Regione: Toscana

Inviato 04 ottobre 2013 - 19:31

Visualizza MessaggioX-hide, il 04 ottobre 2013 - 19:26, ha scritto:


Esiste anche l'acciaio liquido bicomponente, pi indicato per le zone metalliche =)

Non ne avevo mai sentito parlare! Comunque grazie per la dritta! Per adesso tiene molto bene! E a giudicare da come si attaccato terra molto bene!





1 utente(i) stanno leggendo questa discussione

0 utenti, 1 ospiti, 0 utenti anonimi