Vai al contenuto


Centralina Mito Su Raptor


6 risposte a questa discussione

#1 ivan873

    Mitomane Tosto

  • Membri Effettivi
  • StellettaStellettaStelletta
  • 265 Messaggi:
  • Iscritto il: 01-novembre 09
  • Gender:Male
  • Location:avellino
  • Moto: Raptor 125
  • Provincia: Avellino (AV)
  • Regione: Campania

Inviato 13 aprile 2016 - 13:17

Salve a tutti ragazzi!!!
È parecchio che non scrivo sul forum e tornarci per problemi è ancora più scoraggiante.
Vado subito al dunque, ho una raptor 125 del 2008, da un po' di tempo la centralina mi dava dei problemi e ho deciso di cambiarla. Ho acquistato un centralina di una mito 525sp, la moto funziona, ma si accende e resta fissa la luce di anomalia. Devo preoccuparmi? Avete soluzioni?

#2 solo2T

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 746 Messaggi:
  • Iscritto il: 20-maggio 09
  • Gender:Male
  • Moto: 4 Tempi Stradale
  • Provincia: Roma (RM)
  • Regione: Lazio

Inviato 13 aprile 2016 - 18:04

secondo me c' e' qualcosina che non va...se la centralina e' euro3 e la tua raptor e' euro3 dovrebbe andar tutto bene...e infatti la moto ti va bene...
dovresti vedere cosa significa la spia sempre accesa, quando lampeggia e' un altra anomalia, che poi puo lampeggiare in vari modi a secondo sempre dell' anomalia.....che problemi aveva la tua centralina di primo equipaggiamento?

#3 ivan873

    Mitomane Tosto

  • Membri Effettivi
  • StellettaStellettaStelletta
  • 265 Messaggi:
  • Iscritto il: 01-novembre 09
  • Gender:Male
  • Location:avellino
  • Moto: Raptor 125
  • Provincia: Avellino (AV)
  • Regione: Campania

Inviato 14 aprile 2016 - 07:04

Non so di preciso cosa sia successo alla vecchia centralina. Il problema era che non faceva contatto se non messa in un certo modo e la moto non la riconosceva, di fatto il meccanico me la "sistemò" mettendo una fascetta a strappo. Un paio di giorni fa neanche con questa fascetta funzionava e l'ho dovuta cambiare. Per quanto riguarda le luci di anomalia, la Lucina dell'acqua resta fissa accesa, invece quella dove c'è scritto "Mil" lampeggia.

Messaggio modificato da ivan873 il 14 aprile 2016 - 10:02


#4 solo2T

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 746 Messaggi:
  • Iscritto il: 20-maggio 09
  • Gender:Male
  • Moto: 4 Tempi Stradale
  • Provincia: Roma (RM)
  • Regione: Lazio

Inviato 14 aprile 2016 - 13:47

se la Mil lampeggia bisogna trovare (anche sul forum) a che corrispondono i lampeggi....quella dell' acqua e' per la temperatura eccessiva (lo sanno anche i sassi)
la lancetta dell' acqua??

#5 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 6.080 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Macerata (MC)
  • Regione: Marche

Inviato 14 aprile 2016 - 17:12

C'è il portale con molti articoli che possono interessarti, in questo caso specifico leggi qui
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitività e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtà è un cerchio".

#6 ivan873

    Mitomane Tosto

  • Membri Effettivi
  • StellettaStellettaStelletta
  • 265 Messaggi:
  • Iscritto il: 01-novembre 09
  • Gender:Male
  • Location:avellino
  • Moto: Raptor 125
  • Provincia: Avellino (AV)
  • Regione: Campania

Inviato 15 aprile 2016 - 07:49

Visualizza Messaggiosolo2T, il 14 aprile 2016 - 13:47, ha scritto:

se la Mil lampeggia bisogna trovare (anche sul forum) a che corrispondono i lampeggi....quella dell' acqua e' per la temperatura eccessiva (lo sanno anche i sassi)
la lancetta dell' acqua??
Solo2tempi sei un lume....

Visualizza Messaggioa7n8x, il 14 aprile 2016 - 17:12, ha scritto:

C'è il portale con molti articoli che possono interessarti, in questo caso specifico leggi qui
A7n8x grazie , penso di aver risolto con il tuo articolo

#7 nelson22

    Kawasaki, scinni e m'annachi.

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 9.040 Messaggi:
  • Iscritto il: 04-giugno 09
  • Gender:Male
  • Location:Acireale
  • Moto: Planet 125
  • Provincia: Catania (CT)
  • Regione: Sicilia

Inviato 16 aprile 2016 - 07:55

Cosa era alla fine?

Inviato dal mio LG-D802 utilizzando Tapatalk







1 utente(i) stanno leggendo questa discussione

0 utenti, 1 ospiti, 0 utenti anonimi