Vai al contenuto


Rumore Zona Bassa


13 risposte a questa discussione

#1 fumanchu

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 33 Messaggi:
  • Iscritto il: 07-febbraio 17
  • Moto: Mito EV
  • Provincia: Trento (TN)
  • Regione: Seleziona Regione

Inviato 11 febbraio 2017 - 11:37

Ciao,

sono nuovo del forum e mi presento. Mi chiamo Stefano e sono di trento provincia. Ho app acquistato una mito del 2007 edizione limitata (nera cerchi oro). C'è uno strano rumore che pare venire dal basso del motore. Era ferma da 3 anni ma si è accesa al primo tentativo. Gli oli ci sono tutti. Vi linko un video del problema

https://www.youtube....eature=youtu.be

grazie!

#2 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 5.966 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Macerata (MC)
  • Regione: Marche

Inviato 11 febbraio 2017 - 16:01

Potrebbe essere un ingranaggio leggermente ammaccato, con il tempo scompare.

Per sapere di preciso da dove arriva ti puoi aiutare con un giravite, metti la punta sulla diverse zone e intanto il manico lo appoggi sull'orecchio, sentirai il rumore più forte nella zona incriminata.
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitività e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtà è un cerchio".

#3 fumanchu

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 33 Messaggi:
  • Iscritto il: 07-febbraio 17
  • Moto: Mito EV
  • Provincia: Trento (TN)
  • Regione: Seleziona Regione

Inviato 11 febbraio 2017 - 16:22

Mi sembra provenire dal carter destro, può essere la frizione?

#4 ARDU99

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 43 Messaggi:
  • Iscritto il: 28-aprile 16
  • Moto: Mito EV
  • Provincia: Parma (PR)
  • Regione: Emilia Romagna

Inviato 13 febbraio 2017 - 07:26

È possibile, la campana della frizione deve essere accoppiata esattamente con altri due ingranaggi, infatti vi sono dei segni sui denti in indelebile bianco che rappresenta il modo in cui devono essere "accoppiati" se i tre ingranaggi non sono messi in fase causano un rumore metallico, anche io ho avuto lo stesso problema, ho smontato la frizione e rimesso in fase gli ingranaggi ora non si sente nulla

#5 fumanchu

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 33 Messaggi:
  • Iscritto il: 07-febbraio 17
  • Moto: Mito EV
  • Provincia: Trento (TN)
  • Regione: Seleziona Regione

Inviato 04 marzo 2017 - 02:45

Ciao a tutti,

visto che il rumore non è scomparso nonostante abbia fasato correttamente campana albero e contralbero e la frizione sia ok, ho deciso di approfondire la questione... sono partito dal pistone e qui c'è la prima sorpresa...

https://www.youtube....h?v=MFUqO0Rl61I

Il cilindro non è messo male a parte una riga (ho già provveduto a portarlo a lucidare), il pistone invece ha una testa bella brunita e anch'esso qualche graffio sulla parte frontale (è un vertex 55.96 che sostituirò con un wossner).

Anche la biella ha un gioco destro sinistro, non eccessivo però c'è... probabilmente anche in questo caso la gabbia a rulli è usurata... secondo voi è meglio se faccio revisionare l'albero? In questo caso sostituisco solo le gabbie a rulli superiore e inferiore oppure anche la biella?

Fatti questi lavori spero che anche il rumore metallico sparisca :-)

https://www.youtube....h?v=1SoQlUk4JZk

Grazie!

#6 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 5.966 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Macerata (MC)
  • Regione: Marche

Inviato 04 marzo 2017 - 12:27

Non è il gioco assiale a dover preoccupare, ma il gioco radiale, tramite un video non si può apprezzare tale gioco, devi farlo tu, di solito senza smontare il cilindro e pistone si riesce facendo ruotare l'albero motore e poi verificando come si sposta il pistone ai punti morti, altrimenti se smonti l'albero motore si può fare il test della campanella

https://www.youtube....h?v=gCRJFcIvOkc

La testa brunita del pistone può anche andare bene, per il pistone, che devi sostituire devi vedere le dimensioni del cilindro e del gioco da usare a seconda del tipo di pistone se fuso o forgiato, leggi

Messaggio modificato da a7n8x il 04 marzo 2017 - 12:42

Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitività e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtà è un cerchio".

#7 fumanchu

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 33 Messaggi:
  • Iscritto il: 07-febbraio 17
  • Moto: Mito EV
  • Provincia: Trento (TN)
  • Regione: Seleziona Regione

Inviato 04 marzo 2017 - 16:24

Grazie del consiglio! Appena smonto l'albero farò il test del martelletto! Vi terrò aggiornati!

#8 fumanchu

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 33 Messaggi:
  • Iscritto il: 07-febbraio 17
  • Moto: Mito EV
  • Provincia: Trento (TN)
  • Regione: Seleziona Regione

Inviato 04 marzo 2017 - 16:40

Stavo leggendo il link sui pistoni che hai postato... credo ci sia un errore... non si capisce se è il forgiato o il fuso che ha dilatazione maggiore... cito testualmente:"...mentre per i pistoni forgiati bisogna utilizzare un gioco d'accoppiamento maggiore, in linea di massima per il motore Mito necessitano 5 centesimi di gioco, in quanto i pistoni fusi hanno una minore concentrazione di silicio (GAlSi13 invece del GAlSi18) e per tale motivo hanno una dilatazione termica maggiore."

Grazie

#9 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 5.966 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Macerata (MC)
  • Regione: Marche

Inviato 04 marzo 2017 - 19:36

Esatto c'è un errore, sono i pistoni forgiati che hanno meno silice e quindi si dilatano di più (è stato scritto fuso invece di forgiato).

Sicuro di voler aprire il blocco? (quanti chilometri ha?) perché a quel punto ti conviene cambiare tutti i cuscinetti, almeno quelli dell'albero e del contralbero, oltre a tutti i paraoli.
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitività e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtà è un cerchio".

#10 fumanchu

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 33 Messaggi:
  • Iscritto il: 07-febbraio 17
  • Moto: Mito EV
  • Provincia: Trento (TN)
  • Regione: Seleziona Regione

Inviato 04 marzo 2017 - 20:39

17000km ormai che ci sono apro tutto e controllo... anche perché l'ho presa usata e quindi non so bene la storia... anche se era unico proprietario... a vedere sono stati eseguitti dei lavori non proprio da manuale... viti spanate, guarnizioni in pasta e qualche rappezzatura... cmq sicuro cambierò cuscinetti e paraoli. Grazie

#11 fumanchu

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 33 Messaggi:
  • Iscritto il: 07-febbraio 17
  • Moto: Mito EV
  • Provincia: Trento (TN)
  • Regione: Seleziona Regione

Inviato 25 aprile 2017 - 09:11

Eccomi di nuovo qui. Dopo aver smontato completamente il motore e portato l'albero in rettifica per inserire la nuova biella, rimonto tutto e scopro questo:

https://www.youtube....h?v=E002xV_eNDQ

Notare che prima di chiudere tutto ho sempre verificato che gli organi in gioco si muovessero liberamente ed era effettivamente così.
Ho escluso un problema al cambio perché sia con marcia inserita che in folle il rumore a carter chiuso rimane.
Allora ho rismontato il carter destro e senza quello il rumore sparisce, questo perché l'attrito tra i denti della campana e gli ingranaggi (contralbero, rinvio inferiore e superiore) è minore perché il gioco è più lasco. Se invece spingo rinvio inferiore e superiore con il dito verso gli ingranaggi della campana (simulo così la situazione a carter chiuso) il rumore riappare. E' come se ci fosse uno scalino in un punto preciso di qualche dente...

Qui potete vedere cosa intendo:
https://www.youtube....h?v=Ou_A9_L52Ks

Ora può essere un semplice problema di fasatura? Tenete conto che purtroppo non ho alcun segno sull'ingranaggio del rinvio inferiore invece li ho su tutti gli altri ingranaggi. Per intendersi mi manca il segno sull'ingranaggio numero 2 a pagina 186 del manuale: http://www.mitoclub....o_ev/reader.php

Ad ogni modo credo non sia questo il problema... ho messo in fase col metodo del pistone al PMS e contralbero rivolto verso il basso e poi rispettato i 7 denti (la mia è del 2007 e ho letto che potrebbero essere 8... ma il rumore non svanisce comunque...)

A questo punto credo siano i rinvii inferiore e superiore (quelli incastrati con le molle per intendersi)... voi cosa ne pensate?

Questo era il rumore iniziale prima di smontare tutto e reimbiellare: https://www.youtube....h?v=aGj52hBUKKo

Vi ricordo che la moto l'ho acquistata così... era ferma da 3 anni.

Grazie!

Messaggio modificato da fumanchu il 26 aprile 2017 - 08:23


#12 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 5.966 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Macerata (MC)
  • Regione: Marche

Inviato 26 aprile 2017 - 15:02

Visualizza Messaggioa7n8x, il 11 febbraio 2017 - 16:01, ha scritto:

Potrebbe essere un ingranaggio leggermente ammaccato, con il tempo scompare.

Per sapere di preciso da dove arriva ti puoi aiutare con un giravite, metti la punta sulla diverse zone e intanto il manico lo appoggi sull'orecchio, sentirai il rumore più forte nella zona incriminata.

Mi cito in quanto ritengo che hai già la risposta ai tuoi dubbi
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitività e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtà è un cerchio".

#13 fumanchu

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 33 Messaggi:
  • Iscritto il: 07-febbraio 17
  • Moto: Mito EV
  • Provincia: Trento (TN)
  • Regione: Seleziona Regione

Inviato 27 aprile 2017 - 08:47

Grazie a7n8x i tuoi suggerimenti sono sempre preziosi e ci avevi beccato subito :-D Ho solo dei dubbi che un dente cementato oliato con il tempo si limi e quindi il rumore scompaia (perlomeno in tempi medio brevi), ho quindi deciso di sostituire gli ingranaggi. Ho trovato un kit trasmissione primaria usato (campana e vari ingranaggi) 100 euro spedito, un po' caro ma pare essere messo bene (di un 2007 come la mia, quindi denti dritti) appena mi arriva lo monto e vi faccio sapere!

Grazie,
ciao!

Messaggio modificato da fumanchu il 27 aprile 2017 - 08:52


#14 fumanchu

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 33 Messaggi:
  • Iscritto il: 07-febbraio 17
  • Moto: Mito EV
  • Provincia: Trento (TN)
  • Regione: Seleziona Regione

Inviato 09 maggio 2017 - 19:36

Ingranaggi montati e rumore sparito!

Grazie a7n8x della collaborazione :-)





1 utente(i) stanno leggendo questa discussione

0 utenti, 1 ospiti, 0 utenti anonimi