Vai al contenuto


Rumore Zona Bassa


3 risposte a questa discussione

#1 fumanchu

    Novellino

  • Novizi
  • Stelletta
  • 6 Messaggi:
  • Iscritto il: 07-febbraio 17
  • Moto: Mito EV
  • Provincia: Trento (TN)
  • Regione: Seleziona Regione

Inviato 11 febbraio 2017 - 11:37

Ciao,

sono nuovo del forum e mi presento. Mi chiamo Stefano e sono di trento provincia. Ho app acquistato una mito del 2007 edizione limitata (nera cerchi oro). C'è uno strano rumore che pare venire dal basso del motore. Era ferma da 3 anni ma si è accesa al primo tentativo. Gli oli ci sono tutti. Vi linko un video del problema

https://www.youtube....eature=youtu.be

grazie!

#2 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 5.861 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Macerata (MC)
  • Regione: Marche

Inviato 11 febbraio 2017 - 16:01

Potrebbe essere un ingranaggio leggermente ammaccato, con il tempo scompare.

Per sapere di preciso da dove arriva ti puoi aiutare con un giravite, metti la punta sulla diverse zone e intanto il manico lo appoggi sull'orecchio, sentirai il rumore più forte nella zona incriminata.
Immagine inserita

Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitività e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtà è un cerchio".

#3 fumanchu

    Novellino

  • Novizi
  • Stelletta
  • 6 Messaggi:
  • Iscritto il: 07-febbraio 17
  • Moto: Mito EV
  • Provincia: Trento (TN)
  • Regione: Seleziona Regione

Inviato 11 febbraio 2017 - 16:22

Mi sembra provenire dal carter destro, può essere la frizione?

#4 ARDU99

    Novellino

  • Novizi
  • Stelletta
  • 14 Messaggi:
  • Iscritto il: 28-aprile 16
  • Moto: Mito EV
  • Provincia: Parma (PR)
  • Regione: Emilia Romagna

Inviato 13 febbraio 2017 - 07:26

È possibile, la campana della frizione deve essere accoppiata esattamente con altri due ingranaggi, infatti vi sono dei segni sui denti in indelebile bianco che rappresenta il modo in cui devono essere "accoppiati" se i tre ingranaggi non sono messi in fase causano un rumore metallico, anche io ho avuto lo stesso problema, ho smontato la frizione e rimesso in fase gli ingranaggi ora non si sente nulla





1 utente(i) stanno leggendo questa discussione

0 utenti, 1 ospiti, 0 utenti anonimi