Vai al contenuto


Cagiva Mito Ev 7Speed


20 risposte a questa discussione

#1 AndreaRider125

    Mitomane

  • Novizi
  • StellettaStelletta
  • 22 Messaggi:
  • Iscritto il: 04-dicembre 16
  • Gender:Male
  • Moto: Mito EV
  • Provincia: Seleziona Provincia
  • Regione: Toscana

Inviato 26 settembre 2017 - 09:17

Ciao a tutti ragazzi, ho preso la moto ad agosto, una mito ev del 2007 con motore Seven Speed, solo che credo abbia qualche problemino. Nonostante abbia la pancia jolly moto sp, con terminale Arrow(non stradale), testa 200H, 35 mikuni, filtro aria cornuto, pacco lamellare boyesen e da come mi ha detto il vecchio proprietario è stato rifatto il motore ed ha il cilindro lavorato Step 2. Non riesce a superare 140 km/h. Dopo una settimana che l'ho acquistata mi sono accorto che non c'era olio nel cambio, così ho messo anche 800ml di 10w40. La moto vibra molto fa dei rumori abbastanza strani. Qualcuno mi sa dare qualche consiglio?

#2 penna_85

    Sciancafesse

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 3.552 Messaggi:
  • Iscritto il: 17-luglio 06
  • Gender:Male
  • Moto: 4 Tempi Stradale
  • Provincia: Parma (PR)
  • Regione: Emilia Romagna

Inviato 26 settembre 2017 - 10:24

Sembra una banalità, ma che rapporti hai? Riesci a "tirarli" tutti?
Magari (non te lo auguro) ti ha tirato una sola col motore :taccio: che comunque non è il suo originale visto che il blocco 7 marce uscì di scena nel '97 (anno più anno meno :D)
Immagine inserita

#3 AndreaRider125

    Mitomane

  • Novizi
  • StellettaStelletta
  • 22 Messaggi:
  • Iscritto il: 04-dicembre 16
  • Gender:Male
  • Moto: Mito EV
  • Provincia: Seleziona Provincia
  • Regione: Toscana

Inviato 26 settembre 2017 - 10:58

I rapporti sono 14-43 e no non riesco a tirarli tutti anche in partenza fa fatica.
Cosa intendi per 'ti ha tirato una sola col motore'?
Che poi ho visto che il cilindro è un A0401 quindi del 6 marce se non mi sbaglio

Praticamente uso solo 1-2-3 e a volte 4 marcia ma più di lì non ce la fa

#4 solo2T

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 733 Messaggi:
  • Iscritto il: 20-maggio 09
  • Gender:Male
  • Moto: 4 Tempi Stradale
  • Provincia: Roma (RM)
  • Regione: Lazio

Inviato 26 settembre 2017 - 13:03

non c' era olio nel cambio....roba da matti....
che 10W40 hai messo?? non e' che hai versato quello per 4T??

#5 AndreaRider125

    Mitomane

  • Novizi
  • StellettaStelletta
  • 22 Messaggi:
  • Iscritto il: 04-dicembre 16
  • Gender:Male
  • Moto: Mito EV
  • Provincia: Seleziona Provincia
  • Regione: Toscana

Inviato 26 settembre 2017 - 13:26

Nono era da cambio, il mio meccanico mi ha consigliato di mettere però un 5w30, sarà per la prossima volta.
Comunque non credo centri molto il cambio con le prestazioni.
Se sbaglio correggetemi, non sono molto esperto in queste cose

Che differenza ci sarebbe stata se avessi messo olio 4t?

#6 AndreaRider125

    Mitomane

  • Novizi
  • StellettaStelletta
  • 22 Messaggi:
  • Iscritto il: 04-dicembre 16
  • Gender:Male
  • Moto: Mito EV
  • Provincia: Seleziona Provincia
  • Regione: Toscana

Inviato 26 settembre 2017 - 13:56

Secondo voi dovrei rifare la frizione?

#7 solo2T

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 733 Messaggi:
  • Iscritto il: 20-maggio 09
  • Gender:Male
  • Moto: 4 Tempi Stradale
  • Provincia: Roma (RM)
  • Regione: Lazio

Inviato 26 settembre 2017 - 18:34

Visualizza MessaggioAndreaRider125, il 26 settembre 2017 - 13:26, ha scritto:

Nono era da cambio, il mio meccanico mi ha consigliato di mettere però un 5w30, sarà per la prossima volta.
Comunque non credo centri molto il cambio con le prestazioni.
Se sbaglio correggetemi, non sono molto esperto in queste cose

Che differenza ci sarebbe stata se avessi messo olio 4t?
allora ok...no perke alcuni a volte confondono l' olio cambio col 4T...
per le prestazioni sentiamo gli altri utenti

#8 AndreaRider125

    Mitomane

  • Novizi
  • StellettaStelletta
  • 22 Messaggi:
  • Iscritto il: 04-dicembre 16
  • Gender:Male
  • Moto: Mito EV
  • Provincia: Seleziona Provincia
  • Regione: Toscana

Inviato 26 settembre 2017 - 21:08

Vorrei fare un altra domanda..
La leva dell'aria si deve bloccare?
Perché a me non si blocca

#9 AndreaRider125

    Mitomane

  • Novizi
  • StellettaStelletta
  • 22 Messaggi:
  • Iscritto il: 04-dicembre 16
  • Gender:Male
  • Moto: Mito EV
  • Provincia: Seleziona Provincia
  • Regione: Toscana

Inviato 27 settembre 2017 - 19:29

E comunque è già la seconda volta che ripieno la vaschetta del liquido di raffreddamento in 2 mesi.Non so se lo brucia o lo perde

Non è molto attivo questo forum :(

Messaggio modificato da AndreaRider125 il 27 settembre 2017 - 19:30


#10 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 5.987 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Macerata (MC)
  • Regione: Marche

Inviato 27 settembre 2017 - 21:15

La leva aria non si blocca, è solo frizionata, per il liquido devi vedere dove perde, eviterei i turafalle al massimo userei quello della arexon
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitività e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtà è un cerchio".

#11 penna_85

    Sciancafesse

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 3.552 Messaggi:
  • Iscritto il: 17-luglio 06
  • Gender:Male
  • Moto: 4 Tempi Stradale
  • Provincia: Parma (PR)
  • Regione: Emilia Romagna

Inviato 28 settembre 2017 - 15:27

Visualizza MessaggioAndreaRider125, il 26 settembre 2017 - 13:26, ha scritto:

Nono era da cambio, il mio meccanico mi ha consigliato di mettere però un 5w30, sarà per la prossima volta.
Comunque non credo centri molto il cambio con le prestazioni.
Se sbaglio correggetemi, non sono molto esperto in queste cose

Che differenza ci sarebbe stata se avessi messo olio 4t?

All'atto pratico non cambierebbe tanto...anche mettere un olio motore non faresti danni.
Per cambio però ci sono olii appositi mentre quelli motore per 4t hanno anche additivi per le frizioni ma il 90% delle volte l'olio motore è lo stesso di quello del cambio.

Non è normale che l'acqua sparisca...smonta e controlla il motore e dove finisce l'acqua.

sòla = fregatura ;)
Immagine inserita

#12 AndreaRider125

    Mitomane

  • Novizi
  • StellettaStelletta
  • 22 Messaggi:
  • Iscritto il: 04-dicembre 16
  • Gender:Male
  • Moto: Mito EV
  • Provincia: Seleziona Provincia
  • Regione: Toscana

Inviato 29 settembre 2017 - 20:35

Eh mi sa che dovrò solo riempirla ogni volta. Non ho gli attrezzi per smontare tutto, e lo spazio per lavorarci :(

Messaggio modificato da AndreaRider125 il 29 settembre 2017 - 20:36


#13 AndreaRider125

    Mitomane

  • Novizi
  • StellettaStelletta
  • 22 Messaggi:
  • Iscritto il: 04-dicembre 16
  • Gender:Male
  • Moto: Mito EV
  • Provincia: Seleziona Provincia
  • Regione: Toscana

Inviato 29 settembre 2017 - 20:57

Che parte del motore potrei vedere? Dove potrebbe finire il liquido? Se a qualcuno è già successo, se me lo può spiegare

#14 Gill

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 906 Messaggi:
  • Iscritto il: 15-giugno 13
  • Moto: 4 Tempi Stradale
  • Provincia: Lecco (LC)
  • Regione: Lombardia

Inviato 30 settembre 2017 - 07:00

Ciao, se il liquido finisce con l'olio del cambio, l'olio si presentra melmoso e biancastro, se perde dalla testa finisce nel cilindro e da irregolarità di funzionamento, ma in ogni caso se manca il liquido è un cattivo segnale.
A me perdeva da un manicotto solo quando era molto calda e il liquido andava in pressione, per cui togli le carene fai un giro prendi una buona pila e inizia a controllare.
Riguardo le prestazioni inizia a verificare che sia tutto in ordine

Messaggio modificato da Gill il 30 settembre 2017 - 14:10


#15 AndreaRider125

    Mitomane

  • Novizi
  • StellettaStelletta
  • 22 Messaggi:
  • Iscritto il: 04-dicembre 16
  • Gender:Male
  • Moto: Mito EV
  • Provincia: Seleziona Provincia
  • Regione: Toscana

Inviato 01 ottobre 2017 - 22:20

Capito, adesso ho un altro problema. Sono rimasto a piedi. Non vuole partire domani cambio la batteria, ma non sono nemmeno sicuro sia per quello. Mi si è spenta mentre viaggiavo

#16 penna_85

    Sciancafesse

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 3.552 Messaggi:
  • Iscritto il: 17-luglio 06
  • Gender:Male
  • Moto: 4 Tempi Stradale
  • Provincia: Parma (PR)
  • Regione: Emilia Romagna

Inviato 03 ottobre 2017 - 15:46

Andrea, un consiglio spassionato: affidala ad un buon meccanico che te la sistemi per bene una volta per tutte.
Se non hai le conoscenze, le capacità, i mezzi e neanche lo spazio fai fare il lavoro a chi di mestiere ;)
Immagine inserita

#17 AndreaRider125

    Mitomane

  • Novizi
  • StellettaStelletta
  • 22 Messaggi:
  • Iscritto il: 04-dicembre 16
  • Gender:Male
  • Moto: Mito EV
  • Provincia: Seleziona Provincia
  • Regione: Toscana

Inviato 07 ottobre 2017 - 15:25

Devo rifare il motore, adesso è dal meccanico per il preventivo :(
Sapete dove potrei trovare i pezzi per rifare completamente il motore?

#18 solo2T

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 733 Messaggi:
  • Iscritto il: 20-maggio 09
  • Gender:Male
  • Moto: 4 Tempi Stradale
  • Provincia: Roma (RM)
  • Regione: Lazio

Inviato 08 ottobre 2017 - 16:12

Visualizza MessaggioAndreaRider125, il 07 ottobre 2017 - 15:25, ha scritto:

Devo rifare il motore, adesso è dal meccanico per il preventivo :(
Sapete dove potrei trovare i pezzi per rifare completamente il motore?
cosa e' successo al motore?
mi raccomando col meccanico...si contano sulle dita di una mano in tutta Italia per onesta e soprattutto che ci sanno fare con la Mito

#19 penna_85

    Sciancafesse

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 3.552 Messaggi:
  • Iscritto il: 17-luglio 06
  • Gender:Male
  • Moto: 4 Tempi Stradale
  • Provincia: Parma (PR)
  • Regione: Emilia Romagna

Inviato 09 ottobre 2017 - 15:35

Visualizza MessaggioAndreaRider125, il 07 ottobre 2017 - 15:25, ha scritto:

Devo rifare il motore, adesso è dal meccanico per il preventivo :(
Sapete dove potrei trovare i pezzi per rifare completamente il motore?
E' un po generico...
Cilindro? Blocco?



Visualizza Messaggiosolo2T, il 08 ottobre 2017 - 16:12, ha scritto:

cosa e' successo al motore?
mi raccomando col meccanico...si contano sulle dita di una mano in tutta Italia per onesta e soprattutto che ci sanno fare con la Mito
Per rimettere "in moto" una Mito non penso ci voglia il team Gresini :D
Dipende da quello che dovrà rifare, ma un meccanico che si possa definire tale saprà sicuramente sistemarla ;)

(se volesse pomparla per correre sarei invece d'accordo con te ;) )
Immagine inserita

#20 AndreaRider125

    Mitomane

  • Novizi
  • StellettaStelletta
  • 22 Messaggi:
  • Iscritto il: 04-dicembre 16
  • Gender:Male
  • Moto: Mito EV
  • Provincia: Seleziona Provincia
  • Regione: Toscana

Inviato 09 ottobre 2017 - 20:54

Vorrei pomparla ma per questioni di soldi non posso.
Il cilindro è un A0401 e il blocco è un seven speed

Era soltanto stato cambiato il cilindro e pistone perché la Biella, cuscinetti e il resto sono vecchiotti

Volevo mettere una foto del pistone ma non so come fare

Il cilindro è solo da lucidare per fortuna

Quando l ho comprata mi è stato detto che il cilindro era rettificato in modo da aver più compressione, a me e al meccanico invece sembra originale

Secondo voi mi conviene lasciare questo cilindro o cambiarlo? In termini di prestazioni cosa mi consigliate?





1 utente(i) stanno leggendo questa discussione

0 utenti, 1 ospiti, 0 utenti anonimi