Vai al contenuto


Problema Accensione Mito Ev



28 risposte a questa discussione

#1 Filippo.ev

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 101 Messaggi:
  • Iscritto il: 06-settembre 13
  • Moto: Mito EV
  • Provincia: Brescia (BS)
  • Regione: Lombardia

Inviato 22 agosto 2019 - 13:33

Buongiorno,
Premetto che con l'elettronica sono una frana, l'altro giorno sono andato in garage a riaccendere la mito dopo due giorni che era ferma e nel premere il pulsante di start la moto non partiva e emetteva solo il classico rumore proveniente dal teleruttore, senza dare altri segni di vita. Temendo fosse la batteria ho provato a sostituirla con un'altra che era certamente carica ma ho ottenuto sempre lo stesso effetto, ho provato anche a vedere se la candela faceva scintilla nel momento in cui premevo il pulsante di avviamento ma niente.
Secondo voi cosa potrebbe essere?
Grazie per la disponibilità.

#2 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 6.343 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Seleziona Provincia
  • Regione: Seleziona Regione

Inviato 22 agosto 2019 - 19:46

Bisogna vedere le connessioni (cavi tranciati, scollegati o connessioni ossidate) motorino d'avviamento in avaria, rinvio del motorino bloccato, potrebbe anche essere il teleruttore con i contatti ossidati o rotti.

Messaggio modificato da a7n8x il 22 agosto 2019 - 19:47

Non si effettuano consulenze private.
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitivitÓ e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtÓ Ŕ un cerchio".

#3 Filippo.ev

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 101 Messaggi:
  • Iscritto il: 06-settembre 13
  • Moto: Mito EV
  • Provincia: Brescia (BS)
  • Regione: Lombardia

Inviato 22 agosto 2019 - 20:03

ok, grazie, un consiglio su come fare per iniziare a vedere quale è il problema ed eliminare alcune ipotesi, perchè il quadro si accende.
Grazie per la disponibilità.

#4 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 6.343 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Seleziona Provincia
  • Regione: Seleziona Regione

Inviato 22 agosto 2019 - 20:28

Togli le carene e le selle e controlli visivamente e fisicamente anche tramite le chiavi se i cavi e le connessioni sono ok, prendi un multimetro e vedi se arriva la tensione al motorino e magari vedi anche se scorre corrente a sufficienza.
Non ti posso insegnare come fare queste cose per via telematica testuale, ma esistono molti video istruttivi su come utilizzare un multimetro.
Non si effettuano consulenze private.
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitivitÓ e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtÓ Ŕ un cerchio".

#5 Filippo.ev

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 101 Messaggi:
  • Iscritto il: 06-settembre 13
  • Moto: Mito EV
  • Provincia: Brescia (BS)
  • Regione: Lombardia

Inviato 24 agosto 2019 - 17:53

Oggi ho fatto ciò che mi hai consigliato, ho anche provato a bypassare il teleruttore ma non succede niente. Ho notato però che in parte al relè a 4 ingressi ve ne è un altro a 2 ingressi ma i cavi che vi arrivano sono 3 ed uno rimane quindi scollegatoa non vi sono ingressi raggiungibili nelle vicinanze.
Inoltre ho letto che alcuni hanno avuto problemi proprio al relè a 4 ingressi, potrebbe essere quello?
Grazie per la disponibilità

#6 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 6.343 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Seleziona Provincia
  • Regione: Seleziona Regione

Inviato 25 agosto 2019 - 15:11

quello a due connettori serve per le frecce.

se hai bypassato il teleruttore e hai avuto quel risultato è probabile che il problema siano i cavi o il motorino d'avviamento.
collega direttamente il motorino alla batteria e vedi se gira, se gira c'è un problema alle connessioni elettriche o relativi cavi.
Non si effettuano consulenze private.
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitivitÓ e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtÓ Ŕ un cerchio".

#7 Filippo.ev

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 101 Messaggi:
  • Iscritto il: 06-settembre 13
  • Moto: Mito EV
  • Provincia: Brescia (BS)
  • Regione: Lombardia

Inviato 25 agosto 2019 - 18:51

Ok grazie, puoi spiegarmi come collegare il motorino di avviamento direttamente alla batteria. Inoltre io intendevo il relè a quattro ingressi che ho visto che alcuni hanno dei problemi su quello.

#8 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 6.343 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Seleziona Provincia
  • Regione: Seleziona Regione

Inviato 25 agosto 2019 - 22:18

Direi che non ti devi preoccupare del relè a 4 connettori, altrimenti non sentivi il rumore del teleruttore quando provi ad avviare

Per il collegamento, basta che 1 controlli che il motorino sia ben avvitato, 2 scolleghi il cavo che è connesso al motorino e ne metti uno che poi deve arrivare alla batteria (polo positivo), quest'ultimo collegamento lo devi fare a mano senza avvitare, basta appoggiare la parte in rame scoperta con il polo + della batteria, se gira è un problema di connettori o cavi, altrimenti ti è morto il motorino e devi smontarlo per capire cosa può essere.
Non si effettuano consulenze private.
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitivitÓ e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtÓ Ŕ un cerchio".

#9 Filippo.ev

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 101 Messaggi:
  • Iscritto il: 06-settembre 13
  • Moto: Mito EV
  • Provincia: Brescia (BS)
  • Regione: Lombardia

Inviato 26 agosto 2019 - 13:35

ok ho capito, l'unica cosa è che non riesco a trovare il cavo del motorino d'avviamento da scollegare, inoltre il fatto che non faccia scintilla la candela può indicare qualcosa?

Grazie mille

#10 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 6.343 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Seleziona Provincia
  • Regione: Seleziona Regione

Inviato 26 agosto 2019 - 14:24

C'è 1 solo cavo che va al motorino ed è abbastanza grande.

Come fai a vedere se la candela fa la scintilla se non riesci a far girare il motore?
Non si effettuano consulenze private.
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitivitÓ e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtÓ Ŕ un cerchio".

#11 Filippo.ev

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 101 Messaggi:
  • Iscritto il: 06-settembre 13
  • Moto: Mito EV
  • Provincia: Brescia (BS)
  • Regione: Lombardia

Inviato 26 agosto 2019 - 20:15

Io penso che non faccia scintilla perchè in teoria la moto non dovrebbe partire almeno a spinta anche se il motorino fosse guasto?
Inoltre per conferma il motorino di avviamento è quel blocco nero poco sopra la pancia della marmitta situato nella parte anteriore e il cavo è quello che arriva scendendo da sinistra e si aggancia in alto, giusto?
Inoltre cosa intendi verifica che il motorino sia ben avvitato?
Grazie mille

#12 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 6.343 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Seleziona Provincia
  • Regione: Seleziona Regione

Inviato 27 agosto 2019 - 08:41

Se il motore non gira automaticamente non puoi avere la scintilla, di sicuro non la puoi vedere se vai a spinta, in quel caso o parte o ci prova o rimani col dubbio, se il quadro non è acceso o hai lasciato l'interruttore d'arresto chiuso, non ti fa la scintilla.

Si il motorino è quell'elemento cilindrico nero tra carter e scarico e si il cavo attaccato è il positivo che devi verificare (attualmente lo sostituisci con un cavo lungo per arrivare direttamente alla batteria come ti avevo scritto prima).

Il motorino in alcuni casi tende a far allentare le viti, quindi verifica che siano ben avvitate, in quanto fanno da collegamento a massa e se son lente non passa sufficiente corrente per il motorino o si aggancia male al rinvio per l'avviamento e si blocca.
Non si effettuano consulenze private.
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitivitÓ e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtÓ Ŕ un cerchio".

#13 Filippo.ev

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 101 Messaggi:
  • Iscritto il: 06-settembre 13
  • Moto: Mito EV
  • Provincia: Brescia (BS)
  • Regione: Lombardia

Inviato 27 agosto 2019 - 18:48

Allora ho provato a fare come mi hai detto e non è cambiato nulla, ho supposto che fosse il motorino di avviamento ad avere problemi, già che c'ero allora ho smontato il copri carter la copertura dell'albero che si innesta sul volano, ho rifatto la prova e ho notato che questo tendeva a raddrizzarsi nel momento in cui arrivava la corrente ho provato allora a rimuoverlo e rifatto la prova e il motorino gira.
Penso allora che sia un problema di collegamento tra motorino e albero.
Altrimenti non avrei altre idee.

#14 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 6.343 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Seleziona Provincia
  • Regione: Seleziona Regione

Inviato 28 agosto 2019 - 08:01

Se togli la piccola copertura dell'albero di rinvio dopo questo non ha pi¨ 1 dei 2 supporti per girare (quindi Ŕ normale che vada fuori allineamento), rifai la prova con quel carterino montato.

Messaggio modificato da a7n8x il 28 agosto 2019 - 08:03

Non si effettuano consulenze private.
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitivitÓ e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtÓ Ŕ un cerchio".

#15 Filippo.ev

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 101 Messaggi:
  • Iscritto il: 06-settembre 13
  • Moto: Mito EV
  • Provincia: Brescia (BS)
  • Regione: Lombardia

Inviato 28 agosto 2019 - 18:57

Ho riprovato a fare la prova con il carter piccolo montato ma ho avuto lo stesso risultato, ho rismontato il carter per dare un'occhiata all'albero di rinvio e ho notato che il meccanismo a molla Ŕ abbastanza duro da far azionare anche a mano, inoltre ho trovato in pezzo di plastica nera che sembrerebbe innestarsi sulla parte fresata dell'albero chensi innesta sul volano per˛ non so se Ŕ parte del meccanismo.


#16 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 6.343 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Seleziona Provincia
  • Regione: Seleziona Regione

Inviato 28 agosto 2019 - 19:42

Quell'alberino si dovrebbe accorciare senza troppe difficoltà (compressione e rotazione simultanei), non ricordo parti di plastica, ingrassalo prima di rimontarlo.
Non si effettuano consulenze private.
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitivitÓ e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtÓ Ŕ un cerchio".

#17 Filippo.ev

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 101 Messaggi:
  • Iscritto il: 06-settembre 13
  • Moto: Mito EV
  • Provincia: Brescia (BS)
  • Regione: Lombardia

Inviato 28 agosto 2019 - 21:00

Ok domani lo faccio per˛ temo che non sia solo quello il problema perchÚ per accorciarsi si accorcia quando arriva corrente ma poi rimane fisso a quella lunghezza senza girare.

#18 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 6.343 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Seleziona Provincia
  • Regione: Seleziona Regione

Inviato 28 agosto 2019 - 21:45

Ma il motore gira a mano? Hai anche verificato che il motorino sia ben fissato al motore? Se entrambe le cose sono apposto il motorino molto probabilmente ha perso potenza ed è da revisionare.
Non si effettuano consulenze private.
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitivitÓ e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtÓ Ŕ un cerchio".

#19 Filippo.ev

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 101 Messaggi:
  • Iscritto il: 06-settembre 13
  • Moto: Mito EV
  • Provincia: Brescia (BS)
  • Regione: Lombardia

Inviato 28 agosto 2019 - 21:54

Il motore ho provato a farlo girare dal volano con una chiave e gira, come faccio a verificare se il motorino di avviamento è fissato in maniera corretta?
Inoltre per ingrassare l'albero che ingrana sul volano che grasso è meglio usare?
Grazie

#20 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 6.343 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Seleziona Provincia
  • Regione: Seleziona Regione

Inviato 29 agosto 2019 - 08:43

Visualizza MessaggioFilippo.ev, il 28 agosto 2019 - 21:54, ha scritto:

Il motore ho provato a farlo girare dal volano con una chiave e gira, come faccio a verificare se il motorino di avviamento è fissato in maniera corretta?
Inoltre per ingrassare l'albero che ingrana sul volano che grasso è meglio usare?
Grazie

È fissato con delle viti (2) devi solo controllare che siano serrate, se non lo sono serale (eventualmente mettine anche di più lunghe) e rifai la prova.
Non si effettuano consulenze private.
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitivitÓ e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtÓ Ŕ un cerchio".





1 utente(i) stanno leggendo questa discussione

0 utenti, 1 ospiti, 0 utenti anonimi