Vai al contenuto


Rele' Avviamento


3 risposte a questa discussione

#1 outburst

    Mitomane

  • Novizi
  • StellettaStelletta
  • 24 Messaggi:
  • Iscritto il: 10-aprile 14
  • Moto: Planet 125
  • Provincia: Rimini (RN)
  • Regione: Emilia Romagna

Inviato 15 giugno 2020 - 12:46

ciao a tutti, ho sempre avuto qualche problemino con il relè della rea che da il consenso all'avviamento perchè dovevo sbatterlo per far girare il motorino, ora è completamento morto per il mio tentativo di sistemarlo, ho provato a sostituirlo con altri 2 rele' da 40 a 12 volt da 4 pin come l'originale, ma niente, non da segno di vita, ho già provato a ponticellare i 2 ed il motorino gira tranquillamente e la moto parte subito...non capisco perchè i 2 rele' non funzionano,ci sono altre specifiche da tenere in considerazione,altro amperaggio?ovviamente la parte originale è praticamente introvabile...avete suggerimenti?

#2 paolino89

    Mito Pilota

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStelletta
  • 1.585 Messaggi:
  • Iscritto il: 09-settembre 05
  • Gender:Male
  • Moto: Nulla
  • Provincia: Cagliari (CA)
  • Regione: Sardegna

Inviato 15 giugno 2020 - 15:29

Visualizza Messaggiooutburst, il 15 giugno 2020 - 12:46, ha scritto:

ciao a tutti, ho sempre avuto qualche problemino con il relè della rea che da il consenso all'avviamento perchè dovevo sbatterlo per far girare il motorino, ora è completamento morto per il mio tentativo di sistemarlo, ho provato a sostituirlo con altri 2 rele' da 40 a 12 volt da 4 pin come l'originale, ma niente, non da segno di vita, ho già provato a ponticellare i 2 ed il motorino gira tranquillamente e la moto parte subito...non capisco perchè i 2 rele' non funzionano,ci sono altre specifiche da tenere in considerazione,altro amperaggio?ovviamente la parte originale è praticamente introvabile...avete suggerimenti?
purtroppo non e un semplice relè, dovrebbe essere tipo a stato solido con una tensione di eccitamento bassissima , in pratica serve ad escludere il tasto accensione una volta avviato il motore ,evidando cosi delle accensioni involontarie in marcia che danneggerebbero il pignone dell'avviamento

Messaggio modificato da paolino89 il 15 giugno 2020 - 15:32


#3 outburst

    Mitomane

  • Novizi
  • StellettaStelletta
  • 24 Messaggi:
  • Iscritto il: 10-aprile 14
  • Moto: Planet 125
  • Provincia: Rimini (RN)
  • Regione: Emilia Romagna

Inviato 15 giugno 2020 - 15:46

quindi praticamente devo comprare il suo originale della rea?online non si trova niente...

#4 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 6.433 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Seleziona Provincia
  • Regione: Seleziona Regione

Inviato 17 giugno 2020 - 06:33

Puoi prendere una qualsiasi "centralina consenso avviamento", vanno dai 10 ai 60€, si trovano di vario tipo, l'importante è che siano per impianti 12v.

Ps: può essere sia a 4 che a 5 contatti.

Messaggio modificato da a7n8x il 17 giugno 2020 - 06:35

Non si effettuano consulenze private.
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitività e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtà è un cerchio".





1 utente(i) stanno leggendo questa discussione

0 utenti, 1 ospiti, 0 utenti anonimi