Vai al contenuto


Mettere In Fase Il Controalbero


6 risposte a questa discussione

#1 Salvy90

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 168 Messaggi:
  • Iscritto il: 25-aprile 06
  • Gender:Male
  • Location:Salerno
  • Moto: Mito EV
  • Provincia: Salerno (SA)
  • Regione: Campania

Inviato 26 giugno 2008 - 12:26

Poco tempo f aprii gi un topic riguardante il mio problema, (vibrazioni mito).
Il problema fu trovato, era il controalbero che era andato fuori fase,l'ho riportata dal meccanico ma nonostante ci abbia messo di nuovo le mani vicino ( stato lui a sfasarlo), non stao capace di risolvere il problema, cosi l'ho mandato a fa...lo :asd: (ci stavo mettendo anche le mani addosso..) e ho provato a ripararlo da solo.
Ieri ho smontato il carter seguendo le istruzioni del manuale, ora la moto vibra di meno , ma il problema persiste ancora.
Oggi vorrei riprovarci, e vi chiedo una mano.
Ora allego una foto:
http://img239.images...06062007nk4.jpg

ora i 2 ingranaggi in basso, penso di averli regolati bene, poiche sono punzonati.
l'ingranaggio superiore, che combacia con la campana della frizione, non riesco a regolarla perche non sono punzonati, ma sono segnati di color bianco (presumo li ha segnati a ca##o il precedente meccanico), ma posizionando il pistone al punto morto superiore, come dice il manuale, questi segni non combaciano.
COme devo fare?

Grazie :wink:

#2 Salvy90

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 168 Messaggi:
  • Iscritto il: 25-aprile 06
  • Gender:Male
  • Location:Salerno
  • Moto: Mito EV
  • Provincia: Salerno (SA)
  • Regione: Campania

Inviato 26 giugno 2008 - 15:10

nessuno?? :bye:

#3 MitoEv7Speed

    Mito Pilota

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStelletta
  • 1.525 Messaggi:
  • Iscritto il: 03-novembre 06
  • Gender:Male
  • Location:Crispiano
  • Moto: Mito EV
  • Provincia: Taranto (TA)
  • Regione: Puglia

Inviato 28 giugno 2008 - 14:58

devi far girare tu la campana fino a quando si trovano! :armato:
se no in ke consiste l'operazione ke fai? :fonzie:

**Cerco Kawasaki Ninja 636**

#4 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 6.090 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Macerata (MC)
  • Regione: Marche

Inviato 28 giugno 2008 - 15:46

Visualizza MessaggioSalvy90, il Jun 26 2008, 12:26 PM, ha scritto:

ora i 2 ingranaggi in basso, penso di averli regolati bene, poiche sono punzonati.
l'ingranaggio superiore, che combacia con la campana della frizione, non riesco a regolarla perche non sono punzonati, ma sono segnati di color bianco (presumo li ha segnati a ca##o il precedente meccanico), ma posizionando il pistone al punto morto superiore, come dice il manuale, questi segni non combaciano.
COme devo fare?

Grazie :wink:


Quei segni sono di fabbrica

Comunque dovresti inserire la campana frizione facendo combaciare sia i punzoni sull'ingranaggio del contralbero, sia i segni del pignone motore.

Non semplicissimo, ci vuole piu di un tentativo
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitività e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtà è un cerchio".

#5 Runner46

    #58

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 14.290 Messaggi:
  • Iscritto il: 24-novembre 05
  • Gender:Female
  • Moto: Altro
  • Provincia: Bologna (BO)
  • Regione: Emilia Romagna

Inviato 28 giugno 2008 - 16:50

http://www.mitoclub....showtopic=63425
CIAO SUPER_SIC, RIMARRAI SEMPRE NEI NOSTRI CUORI

#6 Salvy90

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 168 Messaggi:
  • Iscritto il: 25-aprile 06
  • Gender:Male
  • Location:Salerno
  • Moto: Mito EV
  • Provincia: Salerno (SA)
  • Regione: Campania

Inviato 28 giugno 2008 - 18:02

vi ringrazio :yea:
domani provo e vi far sapere...

#7 Salvy90

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 168 Messaggi:
  • Iscritto il: 25-aprile 06
  • Gender:Male
  • Location:Salerno
  • Moto: Mito EV
  • Provincia: Salerno (SA)
  • Regione: Campania

Inviato 03 luglio 2008 - 18:00

Tutto ok, oggi ho messo in fase l'albero e chiuso il tutto.
Mi sono fatto un giretto, le vibrazioni mi sembra che siano sparite.
Domani mi far un bel giro :roll:
Vi ringrazio per l'aiuto :fonzie:





1 utente(i) stanno leggendo questa discussione

0 utenti, 1 ospiti, 0 utenti anonimi