Vai al contenuto


Cdi E Impianto Elettrico


19 risposte a questa discussione

#1 bubagan

    Master of Mitos

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5.364 Messaggi:
  • Iscritto il: 30-gennaio 08
  • Gender:Male
  • Interests:La mia mito e poco altro che non dico!
  • Moto: Mito EV
  • Provincia: Palermo (PA)
  • Regione: Sicilia

Inviato 11 febbraio 2021 - 10:12

Buongiorno ai pochi sopravvissuti nel CMC! :laugh2:

Volevo domandarvi: come si collega la CDI all'impianto elettrico? Mi servirebbe vedere coi miei occhi qualcosa di già fatto, così non rischio di combinare danni alla prima accensione! (a parte lo spinotto, già inserito, dove metto quell'altro cavo? e i cavi alla bobina? diciamo che a occhio mi sembra di intuire cosa fare, ma voglio essere sicuro)

Impianto kokusan. Possibilmente basterebbe una foto di una moto senza serbatoio già pronta per risolvere i miei questiti.

Grazie a tutti!

PS. ho leggiucchiato l'articolo sull'impianto elettrico, ma vorrei cmq vedere tramite immagini i collegamenti.

#2 Vittoriooooo

    Novellino

  • Novizi
  • Stelletta
  • 1 Messaggi:
  • Iscritto il: 15-giugno 20
  • Moto: Planet 125
  • Provincia: Salerno (SA)
  • Regione: Campania

Inviato 11 febbraio 2021 - 10:49

Serve anche a me!

#3 Gill

    Mito Pilota

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStelletta
  • 1.006 Messaggi:
  • Iscritto il: 15-giugno 13
  • Moto: 4 Tempi Stradale
  • Provincia: Lecco (LC)
  • Regione: Lombardia

Inviato 11 febbraio 2021 - 11:10

Ciao, Buba, prova a guardare sul post della mia ci dovrebbe essere qualcosa.
Ciao Gill

#4 bubagan

    Master of Mitos

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5.364 Messaggi:
  • Iscritto il: 30-gennaio 08
  • Gender:Male
  • Interests:La mia mito e poco altro che non dico!
  • Moto: Mito EV
  • Provincia: Palermo (PA)
  • Regione: Sicilia

Inviato 11 febbraio 2021 - 16:33

link? o anno moto? grazie!

#5 Gill

    Mito Pilota

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStelletta
  • 1.006 Messaggi:
  • Iscritto il: 15-giugno 13
  • Moto: 4 Tempi Stradale
  • Provincia: Lecco (LC)
  • Regione: Lombardia

Inviato 11 febbraio 2021 - 19:12

Ciao, del 2004 https://forum.mitocl...7-mito-ev-2004/

#6 bubagan

    Master of Mitos

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5.364 Messaggi:
  • Iscritto il: 30-gennaio 08
  • Gender:Male
  • Interests:La mia mito e poco altro che non dico!
  • Moto: Mito EV
  • Provincia: Palermo (PA)
  • Regione: Sicilia

Inviato 12 febbraio 2021 - 08:41

visto post di Gill e relativo al cablaggio Cablaggio Impianto Kokusan - Cagiva Mito Club Official Forum

ho capito che: il connettore a 4 uscite della treccia di cavi statore va alla cdi. i due cavi gialli statore ai relativi sempre gialli per il regolatore di tensione.

Dallo statore c'è un cavo che attacca sicuramente alla bobina (è piatto) e l'altro...? sempre alla bobina? poco sopra? dalla bobina parte per caso un cavo che va a massa al collettore di aspirazione? se sì da dove lo si fa partire, dal medesimo uscente dallo statore o dall'altro? (la bobina ha 3 attacchi, uno piatto e i due forati i cui perni avvitano al serbatoio olio)

Il cavo bianco-blu della cdi infine... dove va? la cts non l'ho al momento. grazie!

#7 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 6.577 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Seleziona Provincia
  • Regione: Seleziona Regione

Inviato 12 febbraio 2021 - 17:53

Visualizza Messaggiobubagan, il 12 febbraio 2021 - 08:41, ha scritto:

visto post di Gill e relativo al cablaggio Cablaggio Impianto Kokusan - Cagiva Mito Club Official Forum

ho capito che: il connettore a 4 uscite della treccia di cavi statore va alla cdi. i due cavi gialli statore ai relativi sempre gialli per il regolatore di tensione.

Dallo statore c'è un cavo che attacca sicuramente alla bobina (è piatto) e l'altro...? sempre alla bobina? poco sopra? dalla bobina parte per caso un cavo che va a massa al collettore di aspirazione? se sì da dove lo si fa partire, dal medesimo uscente dallo statore o dall'altro? (la bobina ha 3 attacchi, uno piatto e i due forati i cui perni avvitano al serbatoio olio)

Il cavo bianco-blu della cdi infine... dove va? la cts non l'ho al momento. grazie!

Tecnicamente quello è un cavo CDI, è attaccato al connettore a 4 poli che rimane appeso al cavo statore, ma quei due fili sono connessi elettricamente alla CDI.
Si, vanno entrambi connessi alla bobina, si quello ad occhiello va sull'attacco forato della bobina.

Il bianco blu va ala CTS

Il cavo "bobina - massa collettore" è stato introdotto nel '99 per migliorare la potenza di scarica, se non hai candele resistive direi che puoi anche ignorarlo.
Non si effettuano consulenze private.
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitivitÓ e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtÓ Ŕ un cerchio".

#8 bubagan

    Master of Mitos

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5.364 Messaggi:
  • Iscritto il: 30-gennaio 08
  • Gender:Male
  • Interests:La mia mito e poco altro che non dico!
  • Moto: Mito EV
  • Provincia: Palermo (PA)
  • Regione: Sicilia

Inviato 13 febbraio 2021 - 08:29

Visualizza Messaggioa7n8x, il 12 febbraio 2021 - 17:53, ha scritto:

Tecnicamente quello è un cavo CDI, è attaccato al connettore a 4 poli che rimane appeso al cavo statore, ma quei due fili sono connessi elettricamente alla CDI.
Si, vanno entrambi connessi alla bobina, si quello ad occhiello va sull'attacco forato della bobina.

Il bianco blu va ala CTS

Il cavo "bobina - massa collettore" è stato introdotto nel '99 per migliorare la potenza di scarica, se non hai candele resistive direi che puoi anche ignorarlo.


è quel cavo con due occhielli che dalla bobina va al pacco lamellare? c'è per caso un cavo del genere che parte dal medesimo occhiello bobina (o dall'altro?) ? --- l'impianto elettrico è di una EV, non so se ho candele resistive (che sigla hanno le ngk?) né se la pipetta è schermata (pipetta e bobina dovrebbero provenire da una mito 1991)

Messaggio modificato da bubagan il 13 febbraio 2021 - 08:31


#9 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 6.577 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Seleziona Provincia
  • Regione: Seleziona Regione

Inviato 13 febbraio 2021 - 15:58

Si è quello e lo puoi mettere come vuoi.
Le candele resistive le riconosci per la R subito dopo la lettera sulla dimensione del filetto ( B )

Messaggio modificato da a7n8x il 13 febbraio 2021 - 15:59

Non si effettuano consulenze private.
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitivitÓ e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtÓ Ŕ un cerchio".

#10 bubagan

    Master of Mitos

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5.364 Messaggi:
  • Iscritto il: 30-gennaio 08
  • Gender:Male
  • Interests:La mia mito e poco altro che non dico!
  • Moto: Mito EV
  • Provincia: Palermo (PA)
  • Regione: Sicilia

Inviato 13 febbraio 2021 - 19:41

tipo le br 9 eg insomma. grazie!

comunque la mito è partita! purtroppo devo lavorare molto con l'impianto elettrico, il motorino di avviamento non funziona più bene (fa mezzo giro e si blocca, non capisco, la batteria è carica) se metto su off non si spegne nulla, (la moto parte a spinta anche su off della chiave) nemmeno lo spegnimento di emergenza funziona, per non parlare dei fari che devo ancora collegare. forse mi conviene aprire un topic dedicato presentando la moto eh? grazie ancora!!

#11 Fly44

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 401 Messaggi:
  • Iscritto il: 14-febbraio 12
  • Gender:Male
  • Moto: Mito II
  • Provincia: Other Country
  • Regione: Other Country

Inviato 14 febbraio 2021 - 10:46

Visualizza Messaggiobubagan, il 13 febbraio 2021 - 19:41, ha scritto:

tipo le br 9 eg insomma. grazie!

comunque la mito è partita! purtroppo devo lavorare molto con l'impianto elettrico, il motorino di avviamento non funziona più bene (fa mezzo giro e si blocca, non capisco, la batteria è carica) se metto su off non si spegne nulla, (la moto parte a spinta anche su off della chiave) nemmeno lo spegnimento di emergenza funziona, per non parlare dei fari che devo ancora collegare. forse mi conviene aprire un topic dedicato presentando la moto eh? grazie ancora!!
Io posso dirti di scrivere in Google mito lawson wiring ed il primo schema che ti esce è il kokusan.
Il filo bianco rosso va dalla CDI al comando manubrio destro, ma allo stesso tempo lo trovi anche dal comando al blocchetto di accensione.
Cosi facendo può mettere a massa la CDI e farla spegnere.
Ma non hai più le spinette del cablaggio? Mi pare di ricordare che sono a senso e forma unica non puoi sbagliare...se la moto si accende senza chiave vuoi dire che hai un ponte tra batteria e cavo verde-nero che è alimentazione a contatto.
Io quando ho perso la chiave ho fatto una spinetta che faceva ponte su quei due fili al blocchetto... inserivi la spina e la moto partiva...


#12 bubagan

    Master of Mitos

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5.364 Messaggi:
  • Iscritto il: 30-gennaio 08
  • Gender:Male
  • Interests:La mia mito e poco altro che non dico!
  • Moto: Mito EV
  • Provincia: Palermo (PA)
  • Regione: Sicilia

Inviato 14 febbraio 2021 - 12:35

le spinette dei cablaggi ci sono, le ho utilizzate credo senza errori, almeno quella del blocchetto chiave a 6 pin era sicuramente corretta, per esclusione. anche le lampadine della strumentazione funzionavano dunque quelle sono corrette. Oggi proprio ho provato a rimettere il vecchio impianto elettrico sp525 mantenendo la centralina kokusan per l'accensione, purtroppo con roba elettrica non ne capisco nulla e ho solo notato che si rompono i fusibili da 15A quindi deve esserci qualcosa che non va. e che io non sono in grado di decifrare.

In ogni caso sarebbe possibile mantenere separate la accensione dal resto dell'impianto, ovvero fari e frecce, permettendo comunque la ricarica della batteria? perché i cablaggi dei fari sono sul vecchio impianto e io non ho intenzione di tagliare e rifare non capendone nulla; prima funzionava tutto, ho pensato di rimettere il vecchio, ma saltano i fusibili. boh, pazienza male che vada andrò da un elettrauto. comunque il mio è un impianto kokusan mito ev, gli attacchi sono diversi con quello fari tondi

#13 Fly44

    Mitomane Esperto

  • Membri Effettivi
  • StellettaStellettaStellettaStelletta
  • 401 Messaggi:
  • Iscritto il: 14-febbraio 12
  • Gender:Male
  • Moto: Mito II
  • Provincia: Other Country
  • Regione: Other Country

Inviato 14 febbraio 2021 - 21:28

Visualizza Messaggiobubagan, il 14 febbraio 2021 - 12:35, ha scritto:

le spinette dei cablaggi ci sono, le ho utilizzate credo senza errori, almeno quella del blocchetto chiave a 6 pin era sicuramente corretta, per esclusione. anche le lampadine della strumentazione funzionavano dunque quelle sono corrette. Oggi proprio ho provato a rimettere il vecchio impianto elettrico sp525 mantenendo la centralina kokusan per l'accensione, purtroppo con roba elettrica non ne capisco nulla e ho solo notato che si rompono i fusibili da 15A quindi deve esserci qualcosa che non va. e che io non sono in grado di decifrare.

In ogni caso sarebbe possibile mantenere separate la accensione dal resto dell'impianto, ovvero fari e frecce, permettendo comunque la ricarica della batteria? perché i cablaggi dei fari sono sul vecchio impianto e io non ho intenzione di tagliare e rifare non capendone nulla; prima funzionava tutto, ho pensato di rimettere il vecchio, ma saltano i fusibili. boh, pazienza male che vada andrò da un elettrauto. comunque il mio è un impianto kokusan mito ev, gli attacchi sono diversi con quello fari tondi

Se l impianto é kokusan il sistema base per far funzionare tutto non dovrebbe cambiare in nulla.
La mito EV ha qualche utilizzatore e spia in più tipo la benzina ma dovrebbe essere quasi identico. Magari sbaglio ma non mi sembra
Ma non è una EV? Perche l impianto della SP 525? Non é assolutamente intercambiabile in quanto presenta sensori tps diagnosi pompa olio ed un sacco di roba in più... se i fusibili saltano c é qualcosa in corto in quel miscuglio...
Se riesci, comincia a tornare ad un impianto unico senza miscugli, sopratutto se dici che hai difficoltà tra elettronica e schemi vai incontro alla morte, e non sarà felice neanche l elettrauto ������

#14 bubagan

    Master of Mitos

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5.364 Messaggi:
  • Iscritto il: 30-gennaio 08
  • Gender:Male
  • Interests:La mia mito e poco altro che non dico!
  • Moto: Mito EV
  • Provincia: Palermo (PA)
  • Regione: Sicilia

Inviato 15 febbraio 2021 - 09:20

la moto è una sp525 ma ormai ha motore 7 kokusan. avevo un impianto elettrico della mia mito ev kokusan (che ha gli spinotti identici a quelli sp525) ma non ha i collegamenti per alcune funzioni tipo i fari, legati al vecchio impianto. Sì, mi sa che farò lavorare qualcuno al posto mio, portandoglieli entrambi e con uno schema di funzionamento che sarà in grado di leggere; l'importante è che sia partita e si possa utilizzare e ringrazio chi mi ha dato una mano :tunz: senza sarei ancora a domandarmi se l'occhiello andava alla bobina, timoroso di fare danni!

#15 Gill

    Mito Pilota

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStelletta
  • 1.006 Messaggi:
  • Iscritto il: 15-giugno 13
  • Moto: 4 Tempi Stradale
  • Provincia: Lecco (LC)
  • Regione: Lombardia

Inviato 15 febbraio 2021 - 18:16

Ciao, dai apri un post con un paio di foto per farcela vedere!!! e raccontaci come e perchè l'hai presa.....
Ciao Gill

#16 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 6.577 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Seleziona Provincia
  • Regione: Seleziona Regione

Inviato 15 febbraio 2021 - 18:29

Visualizza Messaggiobubagan, il 15 febbraio 2021 - 09:20, ha scritto:

la moto è una sp525 ma ormai ha motore 7 kokusan. avevo un impianto elettrico della mia mito ev kokusan (che ha gli spinotti identici a quelli sp525) ma non ha i collegamenti per alcune funzioni tipo i fari, legati al vecchio impianto. Sì, mi sa che farò lavorare qualcuno al posto mio, portandoglieli entrambi e con uno schema di funzionamento che sarà in grado di leggere; l'importante è che sia partita e si possa utilizzare e ringrazio chi mi ha dato una mano :tunz: senza sarei ancora a domandarmi se l'occhiello andava alla bobina, timoroso di fare danni!

Hai già messo l'impianto d'accensione Kokusan, ti resta solo di mettere il regolatore di tensione dell'impianto kokusan e collegarlo alla batteria ed hai sistemato l'impianto 12V.
Bisogna vedere per il contagiri, poi hai fatto
Non si effettuano consulenze private.
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitivitÓ e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtÓ Ŕ un cerchio".

#17 bubagan

    Master of Mitos

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 5.364 Messaggi:
  • Iscritto il: 30-gennaio 08
  • Gender:Male
  • Interests:La mia mito e poco altro che non dico!
  • Moto: Mito EV
  • Provincia: Palermo (PA)
  • Regione: Sicilia

Inviato 15 febbraio 2021 - 21:23

per il contagiri ne metto uno meccanico. il regolatore di tensione c'era, ma ho bruciato un fusibile e il motorino di avviamento non andava; devo sistemare anche i fari. SIcuramente ci tornerò su, d'altronde (contraddicendo quel che ho scritto stamane, ma mi sono informato) non spendo 200 euro come mi han chiesto per sistemare l'impianto elettrico... :huh: Per adesso la utilizzo così durante il giorno, sistemo la carburazione (era grassissima e ovviamente con un range di utilizzo non proprio comodo in città avendo la cts bloccata aperta e la sp '95 ma ci arrangiamo) per un uso sportivo a valvola aperta senza esagerare. Ho su un vhst 28 BD su blocco 7 speed kokusan. il resto mito 1991

@Gill, sì, mi piacerebbe, ma mi viene abbastanza rognoso postare foto dal pc, dovrei farlo dal cellulare... e ho appena scoperto che i vecchi imageshack e tinypic chiedono abbonamenti! :sorry:
Se trovo il tempo da lavoro ma soprattuto un metodo facile per postare le foto sì, apro un topic dedicato!

Messaggio modificato da bubagan il 15 febbraio 2021 - 21:43


#18 a7n8x

    Master of Mitos

  • Aiuto allo Staff
  • 6.577 Messaggi:
  • Iscritto il: 29-ottobre 07
  • Gender:Male
  • Location:Italia
  • Moto: Mito I
  • Provincia: Seleziona Provincia
  • Regione: Seleziona Regione

Inviato 17 febbraio 2021 - 16:21

Non riesci ad applicare un sistema che ti permetta di selezionare la valvola aperta o chiusa (tipo leva avviamento a freddo)? Così avresti un comportamento duale che meglio si adatta alle due situazioni.
In alternativa utilizzi lo sdoppiatore gas (esistono anche i sdoppiatori gas tripli) per azionare la valvola di scarico solo a fine acceleratore, come fatto da androclassicmito.
Non si effettuano consulenze private.
Questa CITAZIONE ispira sia la politica che il commercio (Joseph Goebbels ministro della propaganda di Adolf Hitler):
"Con sufficiente ripetitivitÓ e conoscenza psicologica delle persone coinvolte, non sarebbe difficile dimostrare loro che un quadrato in realtÓ Ŕ un cerchio".

#19 Gill

    Mito Pilota

  • Membri Effettivi
  • StellettaStellettaStellettaStellettaStelletta
  • 1.006 Messaggi:
  • Iscritto il: 15-giugno 13
  • Moto: 4 Tempi Stradale
  • Provincia: Lecco (LC)
  • Regione: Lombardia

Inviato 17 febbraio 2021 - 17:15

Ciao, io lascierei la valvola aperta, con un 28 e un buon scarico che non svuota troppo ai bassi dovresti riuscire ad avere un mezzo divertente.
Poi una volta presa la mano con la valvola aperta rischi di divertirti di più.... :lol:
Non vedo di buon occhio le sistemazioni con il filo dell'acceleratore perchè negli apri/chiudi e in diverse situazioni ti troveresti con la moto che si ingolfa o scoppietta....(avevo provato con la mia.... mai più!!)
Ciao Gill

#20 alessandroclassicmito

    Mitomane

  • Membri Effettivi
  • StellettaStelletta
  • 93 Messaggi:
  • Iscritto il: 12-dicembre 18
  • Gender:Male
  • Moto: Altro
  • Provincia: Palermo (PA)
  • Regione: Sicilia

Inviato 17 febbraio 2021 - 23:12

Ciao bubagan, vedo che anche tu sei siciliano come me, per il regolatore di tensione posso consigliarti il regolatore del piaggio beverly 125 che costa circa 20 euro su internet e mi sembra migliore dell'originale kokusan, io l'ho adattato sul mio aprilia classic 50 con il blocco cagiva mito 125 (ho impianto kokusan), per farlo adattare fai fare a un elettrauto come ho fatto io, purtroppo da me i cavi sono confusionari e non so aiutarti di preciso per collegarlo ma ti garantisco che funziona meglio dell'originale, la batteria sembra che carichi sin da giri più bassi (ho un tachimetro con un sensore che indica se alla batteria arriva la giusta quantità di carica) e carica 14,3V a meno di 6 mila giri rispetto il regolatore kokusan 14,4V che carica dai 6 mila giri effettivi, per la cdi kokusan lo spinotto principale è l'indispensabile, il cavo blu bianco serve per la cts elettronica, se ti va di provare il mio sistema io uso la valvola cts con l'acceleratore e sdoppiatore rotondo (importante che sia rotondo per dare escursione), comincia ad aprire dopo 3/4 della corsa del gas e in marcia sul mio mezzo apre a 9 mila giri, bisogna giocare di tensionamento cavo facendo in modo che il filo prima si mette in tensione fino a 3/4 del gas senza ancora tirare la valvola, e oltre i 3/4 tira, all'inizio pensavo fosse una cavolata, mi sono ricreduto, rispetto a bloccata aperta c'è differenza (provato anch'io bloccata aperta), ovvio che non puoi dare tutto gas sotto 8-9mila giri, però in marica a 3/4 del gas arrivi subito a superare gli 8 mila giri, e rispetto a valvola elettronica in questa fascia di giri ha gli stessi tempi (ho fatto prove di accelerazione cronometrate, una volta partendo in marcia dai 3-4 mila giri dando subito full gas a valvola bloccata chiusa fino a 8-9mila giri e un'altra accelerando progressivo con una certa velocità di progressione, con il sistema collegato con acceleratore quindi come se fosse valvola funzionante, e i tempi erano uguali partendo dagli stessi rpm e arrivando fino agli stessi rpm, a moto ferma è banale che sia uguale in quanto quando parti da fermo dai subito full gas e sei già oltre gli 8-9mila giri aprendo la valvola quindi non cambia nulla)
Con il mio sistema puoi abolire motorino cts, centralina cts e i due cavi (quasi 1kg in meno), senza il potenziometro del motorino cts hai meno problemi con la scintilla, che molti affermavano che già la kokusan fa una scintilla ogni mezzo giro (2 per un giro, non buono), e veniva ulteriormente sfasata questa doppia scintilla dal potenziometro del motorino cts
prova alla fine paghi pochi euro uno sdoppiatore, qualche cavo e qualche serrafilo e registro, parti da un filo più lungo e vai accorciando fino a quando la valvola inizia ad aprire solo dopo i 3/4 del gas, puoi anche regolare il tensionamento fissando il cavo con una fascetta ben stretta su un punto della moto, più il carburatore è grande più ti serve cavo perché aumenta l'escursione, io uso il vhsh30, tu col 28 avrai meno problemi ;)

Messaggio modificato da alessandroclassicmito il 17 febbraio 2021 - 23:12






1 utente(i) stanno leggendo questa discussione

0 utenti, 1 ospiti, 0 utenti anonimi